Hét Motorboot magazine van Nederland
Passie voor varen
100% Motorboot
Vraag & Antwoord

Waardoor klappert de wijzer van mijn ampèremeter?

Wat betekent de CE-categorie voor boten eigenlijk
Gepubliceerd op 5 februari 2012

Al geruime tijd slaat de ampèremeter van het lichtnet op het dashboard van mijn boot uit en weer naar 0; een zogeheten ‘klapperende’ wijzer. De frequentie van het ‘klapperen’ is afhankelijk van het toerental van de motor. Bij stationair toerental is de frequentie van laag, bij hoog toerental gaat het ‘klapperen’ over in ‘snel wiebelen’. Als de lichtaccu’s enige tijd zonder varen zijn gebruikt, is de uitslag groot. De uitslag wordt kleiner naarmate de accu meer is of wordt geladen. Af en toe is dit verschijnsel ook aanwezig bij de ampèremeter van het motorcircuit, maar meestal is dit maar eventjes, tot een kwartiertje na het starten. De wijzer blijft dan stilstaan en loopt vervolgens langzaam terug naar 0. De navigatieverlichting is aangesloten op het lichtnet en bij laag stationair toerental brandt deze verlichting sterk/zwak, in gelijk ritme met het klapperen van de ampèremeter. Bij hoog toerental (de meter wiebelt dan een beetje) is het wisselen van de lichtsterkte niet te zien. Ik heb nooit (stroom)problemen gehad met lege accu’s. Ze gaan lang mee: tenminste 6 jaar. De dynamo is een Lucas dynamo met een losse Lucas spanningsregelaar, gemonteerd op een Ford Lehman 2703 E, 6 cilinder dieselmotor van 100 pk. Er zijn 2 accu’s van 165 Ah. Gegevens van de dynamo: wisselstroom, 2 borstels geventileerd, drie fasen, capaciteit bij 15 volt 55 A (volgens het boekje). Gegevens van de regelaar: 4.T.R. Alternator control LUCAS Eng, met F, + en – aansluitstrips. De Lucas spanningsregelaar is vernieuwd, maar het klapperen bleef. De dynamo is door een bedrijf nagekeken (gelijk de lagertjes vernieuwd), maar bleek in orde. Op de testbank was er geen ‘geklapper van de stroom’ (niet bekend waar gemeten). Nadat de dynamo weer was gemonteerd, heb ik alle draadaansluitingen nagelopen. Alles leek in orde, maar het probleem bleef, met zowel de oude als de nieuwe regelaar. Ik heb de dynamo daarom toch maar weer gedemonteerd en nog eens extra laten nakijken door een ander bedrijf. Ook volgens dit bedrijf was hij echter perfect in orde. Bij het losmaken van het gebruikersnet: geen verbetering. Er loopt dan alleen een draad rond van de dynamo (rood), via de ampèremeter, langs de hoofdschakelaar naar de accu. Ik heb alle draden gebypassed, maar ook dat gaf geen verbetering. Tevens zijn de beide hoofdschakelaars vernieuwd, zonder resultaat. Als ik een multimeter (stand voltmeter), aansluit op het lichtnet, is het alterneren van de ‘stroom’ zichtbaar op de display. De dynamo ziet er wat anders uit dan de tegenwoordige modellen: er is een rode koelplaat op de achterzijde gemonteerd met twee afgaande draden: één voor het lichtnet (rood) en één voor het motorcircuit (bruin). De B+ van de dynamo is met een koperen stripje verbonden met de rode koelplaat. Zou dit een diodebrug kunnen zijn? Ik heb enkele metingen verricht met een multimeter op voltage. Bij draaiende motor op de B+ en op de rode koelplaat: 15,2 Volt (meerdere keren gemeten). Op de bruine draad en op de rode draad op de bevestigingsmoer op rode plaat: ca. 13,8 V en 13,4 V (momentopname). Nadat de motor lange tijd stil heeft gestaan zijn ook metingen bij niet draaiende motor/dynamo verricht: – Hoofdschakelaar lichtnet aan en hoofdschakelaar motornet uit? Op rode kam: 0,75 V, op bruine draad 0,75 V., op rode draad 12,5 V. – Hoofdschakelaar motornet aan en schakelaar lichtnet uit: op rode kan: 0,18 V, op bruine draad 12,8 V, op rode draad 0,01 V. – Beide hoofdschakelaars aan: op rode kam ca. 2 V. Heeft u een verklaring voor dit vreemde verschijnsel van klapperende ampèremeter(s)? En hoe kan het worden verholpen? Graag ook uw mening over het elektrische circuit rondom de dynamo, de diodebrug (?), de spanningsregelaar naar de beide circuits, de ampèremeters en zo mogelijk met tips voor verbetering.

Antwoord
Met dank voor het sturen van uw uitgebreide beschrijving, de foto´s en duidelijke schema´s. Als eerste zou u kunnen controleren of de V-snaar van de dynamo voldoende is gespannen. Dat de laadspanning niet stabiel is, komt in de regel door een niet goed functioneren van de spanningsregelaar, die is vernieuwd dus moet er iets zijn waardoor de spanningsregelaar niet goed kan functioneren. Wat opvalt uit uw meetstaat, is dat er vreemde zwerfspanningen lopen en dat er sprake is van een spanningsval tussen de B+ op de dynamo en de twee aansluitingen op de rode kam (inderdaad een diode brug). U heeft hier een spanningsval van 1.4 en 1.8 volt gemeten, een normale spanningsval over een diode is 0.6 tot 0.8 volt. Hier moet dus iets vreemds aan de hand zijn. Het meetdraad van de spanningsregelaar is juist aangesloten, namelijk na de diodebrug; vandaar dat de dynamo een laadspanning van 15,2 volt afgeeft. Wat nu volgens mij gebeurt, is dat door de grote spanningsval over de diodebrug en een trage spanningsregelaar (mogelijk nog in combinatie met soms lange draden, of is dat alleen in het schema) het zaakje gaat oscilleren. Op het moment dat de laadspanning te laag is (onder de 13.7 tot 14.0 volt) gaat de spanningsregelaar de veldspanning van de dynamo opvoeren, zodat de laadspanning hoger wordt. Doordat de diodebrug (of de verbindingskabel) echter een te grote weerstand heeft, loopt de spanning na de diode te langzaam op en doet de spanningsregelaar daar nog een schepje bovenop. De spanning loopt dan op tot boven de dampspanning van de accu. Er moet geremd worden (spanningsregelaar regelt terug) en vervolgens kan het opregelen weer van voor af aan beginnen. Hoe meer de accu´s beladen moeten worden, hoe hoger de laadstroom (recht evenredig met de weerstand die de laadstroom ondervindt rond de diodebrug) en hoe sterker het verschijnsel van de onstabiele laadspanning zal zijn. Heel veel kwaad kan het niet. U zou kunnen proberen de bruine draad (laaddraad naar startaccu) los te koppelen en de rode draad (laaddraad van de accessoires accu) van de diode brug los te nemen en rechtstreeks op de B plus van de dynamo aan te sluiten. Als het probleem dan over is, zou het een mooie oplossing zijn om een tweede dynamo te installeren (kan een kleine auto dynamo zijn), die onafhankelijk de start accu gaat laden. Maar dan moet er een vrije V-snaar poully op de krukas zijn, of de mogelijkheid om de V-snaar van de externe koelwaterpomp (indien aanwezig) te combineren.

Frits Coers, Technisch medewerker Motorboot

Mogelijk interessante artikelen

Meer berichten in deze rubriek

Voordelen van het Motorboot abonnement
12 keer per jaar thuisbezorgd én online
Onbeperkt toegang tot alle content
12 keer per jaar onze nieuwsbrief
Korting op interessante events
Ik word abonnee van Motorboot al vanaf 58,- per jaar